<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-PE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Sesiona el HCD, con el siguiente Orden del dia&#8230; | Baradero Al Día</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
              <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','yuTL7JMnx61486415901');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <meta property="og:image" content="https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1.jpg" /><meta name="author" content="BaraderoAlDia">
<link rel="icon" type="image/png" href="https://baraderoaldia.com/news/wp-content/uploads/2018/04/Logopit_1524067807623-300x300.png"><link rel="amphtml" href="https://baraderoaldia.com/news/sesiona-el-hcd-con-el-siguiente-orden-del-dia/amp/" /><meta name="generator" content="AMP for WP 1.0.8"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Baradero Al Día &raquo; Feed" href="https://baraderoaldia.com/news/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/baraderoaldia.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://baraderoaldia.com/news/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://baraderoaldia.com/news/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://baraderoaldia.com/news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://baraderoaldia.com/news/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://baraderoaldia.com/news/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='https://baraderoaldia.com/news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://baraderoaldia.com/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/baraderoaldia.com\/news\/wp-json\/","wpnonce":"f1511c8b31"};
/* ]]> */
</script>
<script type='text/javascript' src='https://baraderoaldia.com/news/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.12'></script>
<link rel='https://api.w.org/' href='https://baraderoaldia.com/news/wp-json/' />
<link rel='prev' title='Alsina: nuevamente cambia de delegado tras la renuncia de Virzzi y sus polémicas declaraciones en contra del Municipio' href='https://baraderoaldia.com/news/alsina-nuevamente-cambia-de-delegado-tras-la-renuncia-de-virzzi-y-sus-polemicas-declaraciones-en-contra-del-municipio/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://baraderoaldia.com/news/sesiona-el-hcd-con-el-siguiente-orden-del-dia/" />
<link rel='shortlink' href='https://baraderoaldia.com/news/?p=15110' />
<link rel="alternate" type="application/json+oembed" href="https://baraderoaldia.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbaraderoaldia.com%2Fnews%2Fsesiona-el-hcd-con-el-siguiente-orden-del-dia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://baraderoaldia.com/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbaraderoaldia.com%2Fnews%2Fsesiona-el-hcd-con-el-siguiente-orden-del-dia%2F&#038;format=xml" />
		 <script type="text/javascript">//<![CDATA[
			window.AutoEngageSettings = {
			  id : '3564354'
			};
			(function(d, s, id){
			var js,
				fjs = d.getElementsByTagName(s)[0],
				p = (('https:' == d.location.protocol) ? 'https://' : 'http://'),
				r = Math.floor(new Date().getTime() / 1000000);
			if (d.getElementById(id)) {return;}
			js = d.createElement(s); js.id = id; js.async=1;
			js.src = p + 'www.opinionstage.com' + '/assets/autoengage.js?' + r;
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'os-jssdk'));
			
		//]]></script>
		
		<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://baraderoaldia.com/news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/baraderoaldia.com\/news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/baraderoaldia.com\/news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f91d1d";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://baraderoaldia.com/news/wp-content/uploads/2018/05/cropped-BARADERO-AL-DIA-LOGO-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://baraderoaldia.com/news/wp-content/uploads/2018/05/cropped-BARADERO-AL-DIA-LOGO-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://baraderoaldia.com/news/wp-content/uploads/2018/05/cropped-BARADERO-AL-DIA-LOGO-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://baraderoaldia.com/news/wp-content/uploads/2018/05/cropped-BARADERO-AL-DIA-LOGO-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Baradero Al Día"/>
  <meta property="og:title" content="Sesiona el HCD, con el siguiente Orden del dia..."/>
  <meta property="og:url" content="https://baraderoaldia.com/news/sesiona-el-hcd-con-el-siguiente-orden-del-dia/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Se lo cita a Uds. a la Sesión Ordinaria que se llevará a cabo el día 4 de
agosto de 2020, a las 18:00 hs.; en el Salón de la Democracia del Honorable
Concejo Deliberante, para tratar el Orden del Día
previamente fijado-



Considerar Acta N° 11Exptes. Entrados. –Notas Entradas. – Proyecto Entrados."/>
  <meta property="og:image" content="https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1.jpg"/>
  <meta property="og:image:url" content="https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1.jpg"/>
  <meta property="og:image:secure_url" content="https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1.jpg"/>
  <meta property="article:published_time" content="2020-08-04T10:55:28-03:00"/>
  <meta property="article:modified_time" content="2020-08-04T10:55:30-03:00" />
  <meta property="og:updated_time" content="2020-08-04T10:55:30-03:00" />
  <meta property="article:section" content="Ciudad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sesiona el HCD, con el siguiente Orden del dia..."/>
  <meta itemprop="headline" content="Sesiona el HCD, con el siguiente Orden del dia..."/>
  <meta itemprop="description" content="Se lo cita a Uds. a la Sesión Ordinaria que se llevará a cabo el día 4 de
agosto de 2020, a las 18:00 hs.; en el Salón de la Democracia del Honorable
Concejo Deliberante, para tratar el Orden del Día
previamente fijado-



Considerar Acta N° 11Exptes. Entrados. –Notas Entradas. – Proyecto Entrados."/>
  <meta itemprop="image" content="https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1.jpg"/>
  <meta itemprop="datePublished" content="2020-08-04"/>
  <meta itemprop="dateModified" content="2020-08-04T10:55:30-03:00" />
  <meta itemprop="author" content="BaraderoAlDia"/>
  <!--<meta itemprop="publisher" content="Baradero Al Día"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sesiona el HCD, con el siguiente Orden del dia..."/>
  <meta name="twitter:url" content="https://baraderoaldia.com/news/sesiona-el-hcd-con-el-siguiente-orden-del-dia/"/>
  <meta name="twitter:description" content="Se lo cita a Uds. a la Sesión Ordinaria que se llevará a cabo el día 4 de
agosto de 2020, a las 18:00 hs.; en el Salón de la Democracia del Honorable
Concejo Deliberante, para tratar el Orden del Día
previamente fijado-



Considerar Acta N° 11Exptes. Entrados. –Notas Entradas. – Proyecto Entrados."/>
  <meta name="twitter:image" content="https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>

<body class="post-template-default single single-post postid-15110 single-format-standard sesiona-el-hcd-con-el-siguiente-orden-del-dia global-block-template-2 td-local-news wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/baraderoaldia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/baraderoaldia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:baraderoaldia@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#bad" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-767"><a href="http://baraderoaldia.com/news">Inicio</a></li>
<li id="menu-item-990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-990"><a href="https://baraderoaldia.com/news/category/ciudad/">Ciudad</a></li>
<li id="menu-item-991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-991"><a href="https://baraderoaldia.com/news/category/curiosidades/">Curiosidades</a></li>
<li id="menu-item-992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-992"><a href="https://baraderoaldia.com/news/category/deportes/">Deportes</a></li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1061"><a href="https://baraderoaldia.com/news/category/educacion/">Educacion</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-993"><a href="https://baraderoaldia.com/news/category/cultura/">Cultura</a></li>
<li id="menu-item-995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-995"><a href="https://baraderoaldia.com/news/category/nacionales/">Nacionales</a></li>
<li id="menu-item-996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-996"><a href="https://baraderoaldia.com/news/category/opinion/">Opinion</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-997"><a href="https://baraderoaldia.com/news/category/politicas/">Politicas</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://baraderoaldia.com/news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Baradero, AR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Jueves, Agosto 6, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/baraderoaldia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/baraderoaldia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:baraderoaldia@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#bad" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://baraderoaldia.com/news/">
                <img  alt="" data-src="https://baraderoaldia.com/news/wp-content/uploads/2018/04/Logopit_1524086394206-300x114.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://baraderoaldia.com/news/wp-content/uploads/2018/04/Logopit_1524086394206-300x114.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://baraderoaldia.com/news/wp-content/uploads/2018/04/Logopit_1524086394206-300x114.jpg" alt=""/></noscript></noscript>
                <span class="td-visual-hidden">Baradero Al Día</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4962353303773541" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4962353303773541" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4962353303773541" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4962353303773541" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://baraderoaldia.com/news/">
			<img  alt="" data-src="https://baraderoaldia.com/news/wp-content/uploads/2018/04/Logopit_1524087089393-1-300x114.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://baraderoaldia.com/news/wp-content/uploads/2018/04/Logopit_1524087089393-1-300x114.png" alt=""/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://baraderoaldia.com/news/">
			<img  alt="" data-src="https://baraderoaldia.com/news/wp-content/uploads/2018/04/Logopit_1524086394206-300x114.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" data-src="https://baraderoaldia.com/news/wp-content/uploads/2018/04/Logopit_1524086394206-300x114.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://baraderoaldia.com/news/wp-content/uploads/2018/04/Logopit_1524086394206-300x114.jpg" alt=""/></noscript></noscript>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-767"><a href="http://baraderoaldia.com/news">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-990"><a href="https://baraderoaldia.com/news/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-991"><a href="https://baraderoaldia.com/news/category/curiosidades/">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-992"><a href="https://baraderoaldia.com/news/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1061"><a href="https://baraderoaldia.com/news/category/educacion/">Educacion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-993"><a href="https://baraderoaldia.com/news/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-995"><a href="https://baraderoaldia.com/news/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-996"><a href="https://baraderoaldia.com/news/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-997"><a href="https://baraderoaldia.com/news/category/politicas/">Politicas</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://baraderoaldia.com/news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Ciudad" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://baraderoaldia.com/news/category/ciudad/">
                                  <span itemprop="name">Ciudad</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sesiona el HCD, con el siguiente Orden del dia&#8230;</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-15110" class="post-15110 post type-post status-publish format-standard has-post-thumbnail hentry category-ciudad" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://baraderoaldia.com/news/category/ciudad/">Ciudad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sesiona el HCD, con el siguiente Orden del dia&#8230;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://baraderoaldia.com/news/author/bara2016/">BaraderoAlDia</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T10:55:28+00:00" >4 Agosto, 2020</time></span>                    <div class="td-post-comments"><a href="https://baraderoaldia.com/news/sesiona-el-hcd-con-el-siguiente-orden-del-dia/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbaraderoaldia.com%2Fnews%2Fsesiona-el-hcd-con-el-siguiente-orden-del-dia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sesiona+el+HCD%2C+con+el+siguiente+Orden+del+dia%E2%80%A6&url=https%3A%2F%2Fbaraderoaldia.com%2Fnews%2Fsesiona-el-hcd-con-el-siguiente-orden-del-dia%2F&via=%40bad"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://baraderoaldia.com/news/sesiona-el-hcd-con-el-siguiente-orden-del-dia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://baraderoaldia.com/news/sesiona-el-hcd-con-el-siguiente-orden-del-dia/&amp;media=https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1.jpg&description=Sesiona+el+HCD%2C+con+el+siguiente+Orden+del+dia%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sesiona+el+HCD%2C+con+el+siguiente+Orden+del+dia%E2%80%A6%20-%20https%3A%2F%2Fbaraderoaldia.com%2Fnews%2Fsesiona-el-hcd-con-el-siguiente-orden-del-dia%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://baraderoaldia.com/news/sesiona-el-hcd-con-el-siguiente-orden-del-dia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://baraderoaldia.com/news/sesiona-el-hcd-con-el-siguiente-orden-del-dia/" data-text="Sesiona el HCD, con el siguiente Orden del dia&#8230;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1.jpg" data-caption=""><img width="696" height="464"   data-srcset="https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1-696x464.jpg 696w, https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1-300x200.jpg 300w, https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1-768x512.jpg 768w, https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1-1024x683.jpg 1024w, https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1-1068x713.jpg 1068w, https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1-629x420.jpg 629w, https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="hcd-1" data-src="https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1-696x464.jpg" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="464" class="entry-thumb td-modal-image" src="https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1-696x464.jpg" srcset="https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1-696x464.jpg 696w, https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1-300x200.jpg 300w, https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1-768x512.jpg 768w, https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1-1024x683.jpg 1024w, https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1-1068x713.jpg 1068w, https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1-629x420.jpg 629w, https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="hcd-1"/></noscript></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><img  data-src="https://baraderoaldia.com/news/wp-content/uploads/2017/09/Senado_Presenta7.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://baraderoaldia.com/news/wp-content/uploads/2017/09/Senado_Presenta7.jpg"></noscript>
</div>
<h1></h1>




 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4962353303773541" data-ad-slot="9407952246"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4962353303773541" data-ad-slot="9407952246"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4962353303773541" data-ad-slot="9407952246"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4962353303773541" data-ad-slot="9407952246"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><em>Se lo cita a Uds. a la Sesión Ordinaria que se llevará a cabo el día 4 de
agosto de 2020, a las 18:00 hs.; en el Salón de la Democracia del Honorable
Concejo Deliberante, para tratar el Orden del Día
previamente fijado-</em></p>



<ul><li><strong><em>Considerar Acta N° 11</em></strong></li><li><strong><em>Exptes. Entrados. <a>–</a></em></strong></li><li><strong><em>Notas Entradas. – </em></strong></li><li><strong><em>Proyecto Entrados. –</em></strong></li><li><strong><em>Despachos de Comisión. –</em></strong></li></ul>



<p><strong><em>Nota Entradas</em></strong></p>



<ul><li><em>Nota Sindicato de Obreros Curtidores – solicita tenencia precaria de
lote a favor de Jorge Galván en terrenos otorgados al Sindicato. &#8211;</em></li><li><em>Nota Varios Vecinos – Solicitan poner a una calle interna del barrio 20
de septiembre de la localidad de Alsina el nombre Juan Domingo “Peteco” Morales.
&#8211; &nbsp;</em></li></ul>



<p><strong><em>Proyectos Entrados</em></strong></p>



<ul><li><a><em>Frente
Renovador Peronista TODOS </em></a><em>–Proyecto de Resolución – Solicitando
al Gobierno de la Provincia de Bs. As. Una consulta popular para bajar la edad
de los candidatos en las listas de las próximas elecciones. –</em></li><li><em>– Creación del Observatorio de la Juventud. –</em></li><li><em>Expte. “F” 10 &#8211; 1401/20 Bloque Frente Renovador Peronista -TODOS –
Proy. de Ordenanza – Observatorio Ambiental. &#8211;</em></li><li><em>Expte. “B”10 – 1402/20 Bloque Frente Renovador Peronista &#8211; TODOS – Proy.
de Ordenanza – programa de Capacitación Docente en uso de Herramientas
Tecnológica. –</em></li><li><em>Expte. “B” 10 &#8211; 1403/20 Bloque Frente Renovador Peronista TODOS – &nbsp;Proy. de Ordenanza – &nbsp;&nbsp;&nbsp;&nbsp;Creación de Registro de Centros de
Estudiantes de Escuelas Secundarias. –</em></li><li><em>Nota Bloque Juntos por el Cambio – Proy de Resolución – Compra de
termómetros Infrarrojos para los Locales Gastronómicos. &#8211;&nbsp; </em></li><li><strong><em></em></strong></li></ul>



<p><strong><em>Expedientes Tratamiento sobre Tablas</em></strong></p>



<p><a><strong><em>Expedientes Entrados</em></strong></a></p>



<p><strong><em>Despacho de
Comisiones</em></strong></p>



<p><a><strong><em>Despacho Comisión de Obras:</em></strong></a><strong><em></em></strong></p>



<ul><li><em>Expte. “R” 10–1399/20 – Ramos, Juan- Proyecto
de Ordenanza -Colocación de la palabra Baradero en la Entrada de la Ciudad</em></li></ul>



<ul><li><em>Expte. “C” 20 –09580/19 Club Costa Azul – Solicita cesión precaria de
parcela terreno Cir. II Secc H Qta. 31, Fr I Parcela parte 1C. – </em></li></ul>



<ul><li><strong><em>Ex</em></strong><em>pte “F”
Frente renovador peronista TODOS Proy de Comunicación pedido de informe Informe
Estado de Ejecucion de plan de seguridad</em></li></ul>



<p><strong><em>Despacho
Comisión de Legislación</em></strong><strong><em>:</em></strong></p>



<ul><li><em>Expte. “B” 10-1397/20 – Bloque Juntos por el Cambio – Proyecto de
Ordenanza Alquiler y/o compra de residencia Universitaria den Buenos Aires y Rosario.
–</em></li></ul>



<ul><li><strong><em>Dividido</em></strong></li></ul>



<ul><li><em>Bloque Juntos por el Cambio Proy. de Resolución habilitación de pesca
dentro del partido de Baradero</em></li></ul>



<ul><li><em>Expte. “A” 10 -1395/20 – Frente Renovador Peronista – TODOS &#8211; Proy. de Ordenanza
– Solicitud de Clave Rafan para los Concejales. –</em></li></ul>



<p><strong><em>Despacho Comisión de Legislación y Salud</em></strong></p>



<p><strong><em>Dividido</em></strong></p>



<ul><li><em>Bloque Juntos por el Cambio y Frente Renovador
Peronista &#8211; TODOS &#8211; Proyecto de Resolución Caminatas Saludables</em></li></ul>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
Carlos Olmos</em></p>



<p><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Secretario
HCD</em><em>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp;<strong></strong></em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><img src=http://baraderoaldia.com/news/wp-content/uploads/2017/09/BeFunky-Design-1.jpg"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbaraderoaldia.com%2Fnews%2Fsesiona-el-hcd-con-el-siguiente-orden-del-dia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sesiona+el+HCD%2C+con+el+siguiente+Orden+del+dia%E2%80%A6&url=https%3A%2F%2Fbaraderoaldia.com%2Fnews%2Fsesiona-el-hcd-con-el-siguiente-orden-del-dia%2F&via=%40bad"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://baraderoaldia.com/news/sesiona-el-hcd-con-el-siguiente-orden-del-dia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://baraderoaldia.com/news/sesiona-el-hcd-con-el-siguiente-orden-del-dia/&amp;media=https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1.jpg&description=Sesiona+el+HCD%2C+con+el+siguiente+Orden+del+dia%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sesiona+el+HCD%2C+con+el+siguiente+Orden+del+dia%E2%80%A6%20-%20https%3A%2F%2Fbaraderoaldia.com%2Fnews%2Fsesiona-el-hcd-con-el-siguiente-orden-del-dia%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://baraderoaldia.com/news/sesiona-el-hcd-con-el-siguiente-orden-del-dia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://baraderoaldia.com/news/sesiona-el-hcd-con-el-siguiente-orden-del-dia/" data-text="Sesiona el HCD, con el siguiente Orden del dia&#8230;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://baraderoaldia.com/news/alsina-nuevamente-cambia-de-delegado-tras-la-renuncia-de-virzzi-y-sus-polemicas-declaraciones-en-contra-del-municipio/">Alsina: nuevamente cambia de delegado tras la renuncia de Virzzi y sus polémicas declaraciones en contra del Municipio</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://baraderoaldia.com/news/author/bara2016/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/03f033af4ecca0fb7184d323d537569c?s=192&#038;d=mm&#038;r=g 2x'  height='96' width='96' data-src="" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/03f033af4ecca0fb7184d323d537569c?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/03f033af4ecca0fb7184d323d537569c?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://baraderoaldia.com/news/author/bara2016/">BaraderoAlDia</a></span></div><div class="td-author-url"><a href="http://www.baraderoaldia.com">http://www.baraderoaldia.com</a></div><div class="td-author-description">El portal de noticias mas completo y actual de la zona, con toda la informacion que queres saber.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="BaraderoAlDia"></span><meta itemprop="datePublished" content="2020-08-04T10:55:28+00:00"><meta itemprop="dateModified" content="2020-08-04T10:55:30-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://baraderoaldia.com/news/sesiona-el-hcd-con-el-siguiente-orden-del-dia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://baraderoaldia.com/news/wp-content/uploads/2018/04/Logopit_1524086394206-300x114.jpg"></span><meta itemprop="name" content="Baradero Al Día"></span><meta itemprop="headline " content="Sesiona el HCD, con el siguiente Orden del dia..."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://baraderoaldia.com/news/wp-content/uploads/2019/11/hcd-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="534"></span>        </footer>

    </article> <!-- /.post -->

    <br />
<b>Warning</b>:  A non-numeric value encountered in <b>/home/bara2016/public_html/news/wp-content/themes/Newspaper/includes/wp_booster/td_block.php</b> on line <b>1009</b><br />
<div class="td_block_wrap td_block_related_posts td_uid_5_5f2c4e6410164_rand td_with_ajax_pagination td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_5_5f2c4e6410164" ><script>var block_td_uid_5_5f2c4e6410164 = new tdBlock();
block_td_uid_5_5f2c4e6410164.id = "td_uid_5_5f2c4e6410164";
block_td_uid_5_5f2c4e6410164.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5f2c4e6410164_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5f2c4e6410164_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15110,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_5_5f2c4e6410164.td_column_number = "3";
block_td_uid_5_5f2c4e6410164.block_type = "td_block_related_posts";
block_td_uid_5_5f2c4e6410164.post_count = "6";
block_td_uid_5_5f2c4e6410164.found_posts = "512";
block_td_uid_5_5f2c4e6410164.header_color = "";
block_td_uid_5_5f2c4e6410164.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f2c4e6410164.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_5_5f2c4e6410164);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5f2c4e641155b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5f2c4e6410164" href="#">Artículos relacionados</a><a id="td_uid_7_5f2c4e641155e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5f2c4e6410164" href="#">Más del autor</a></h4><div id=td_uid_5_5f2c4e6410164 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://baraderoaldia.com/news/alsina-nuevamente-cambia-de-delegado-tras-la-renuncia-de-virzzi-y-sus-polemicas-declaraciones-en-contra-del-municipio/" rel="bookmark" title="Alsina: nuevamente cambia de delegado tras la renuncia de Virzzi y sus polémicas declaraciones en contra del Municipio"><img width="218" height="150"   data-srcset="https://baraderoaldia.com/news/wp-content/uploads/2020/08/alsina2-218x150.jpg 218w, https://baraderoaldia.com/news/wp-content/uploads/2020/08/alsina2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alsina: nuevamente cambia de delegado tras la renuncia de Virzzi y sus polémicas declaraciones en contra del Municipio" data-src="https://baraderoaldia.com/news/wp-content/uploads/2020/08/alsina2-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://baraderoaldia.com/news/wp-content/uploads/2020/08/alsina2-218x150.jpg" srcset="https://baraderoaldia.com/news/wp-content/uploads/2020/08/alsina2-218x150.jpg 218w, https://baraderoaldia.com/news/wp-content/uploads/2020/08/alsina2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alsina: nuevamente cambia de delegado tras la renuncia de Virzzi y sus polémicas declaraciones en contra del Municipio"/></noscript></a></div>                <a href="https://baraderoaldia.com/news/category/ciudad/" class="td-post-category">Ciudad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://baraderoaldia.com/news/alsina-nuevamente-cambia-de-delegado-tras-la-renuncia-de-virzzi-y-sus-polemicas-declaraciones-en-contra-del-municipio/" rel="bookmark" title="Alsina: nuevamente cambia de delegado tras la renuncia de Virzzi y sus polémicas declaraciones en contra del Municipio">Alsina: nuevamente cambia de delegado tras la renuncia de Virzzi y sus polémicas declaraciones en contra del Municipio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://baraderoaldia.com/news/residencias-estudiantiles-un-proyecto-que-cambiara-la-realidad-de-nuestra-juventud/" rel="bookmark" title="Residencias universitaria, un proyecto que cambiara la realidad de nuestra juventud"><img width="218" height="150"   data-srcset="https://baraderoaldia.com/news/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-11.05.37-218x150.jpeg 218w, https://baraderoaldia.com/news/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-11.05.37-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Residencias universitaria, un proyecto que cambiara la realidad de nuestra juventud" data-src="https://baraderoaldia.com/news/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-11.05.37-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://baraderoaldia.com/news/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-11.05.37-218x150.jpeg" srcset="https://baraderoaldia.com/news/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-11.05.37-218x150.jpeg 218w, https://baraderoaldia.com/news/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-11.05.37-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Residencias universitaria, un proyecto que cambiara la realidad de nuestra juventud"/></noscript></a></div>                <a href="https://baraderoaldia.com/news/category/ciudad/" class="td-post-category">Ciudad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://baraderoaldia.com/news/residencias-estudiantiles-un-proyecto-que-cambiara-la-realidad-de-nuestra-juventud/" rel="bookmark" title="Residencias universitaria, un proyecto que cambiara la realidad de nuestra juventud">Residencias universitaria, un proyecto que cambiara la realidad de nuestra juventud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://baraderoaldia.com/news/tres-lagunas-bonaerenses-para-conectar-con-la-naturaleza/" rel="bookmark" title="TRES LAGUNAS BONAERENSES PARA CONECTAR CON LA NATURALEZA"><img width="218" height="150"   data-srcset="https://baraderoaldia.com/news/wp-content/uploads/2020/07/Junín-Parque-Natural-Laguna-Gómez-1-218x150.jpeg 218w, https://baraderoaldia.com/news/wp-content/uploads/2020/07/Junín-Parque-Natural-Laguna-Gómez-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRES LAGUNAS BONAERENSES PARA CONECTAR CON LA NATURALEZA" data-src="https://baraderoaldia.com/news/wp-content/uploads/2020/07/Junín-Parque-Natural-Laguna-Gómez-1-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://baraderoaldia.com/news/wp-content/uploads/2020/07/Junín-Parque-Natural-Laguna-Gómez-1-218x150.jpeg" srcset="https://baraderoaldia.com/news/wp-content/uploads/2020/07/Junín-Parque-Natural-Laguna-Gómez-1-218x150.jpeg 218w, https://baraderoaldia.com/news/wp-content/uploads/2020/07/Junín-Parque-Natural-Laguna-Gómez-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRES LAGUNAS BONAERENSES PARA CONECTAR CON LA NATURALEZA"/></noscript></a></div>                <a href="https://baraderoaldia.com/news/category/ciudad/" class="td-post-category">Ciudad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://baraderoaldia.com/news/tres-lagunas-bonaerenses-para-conectar-con-la-naturaleza/" rel="bookmark" title="TRES LAGUNAS BONAERENSES PARA CONECTAR CON LA NATURALEZA">TRES LAGUNAS BONAERENSES PARA CONECTAR CON LA NATURALEZA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://baraderoaldia.com/news/se-inauguro-la-planta-de-oxigeno-donada-por-ingredion-argentina/" rel="bookmark" title="Se inauguró la planta de oxígeno donada por Ingredion Argentina"><img width="218" height="150"   data-srcset="https://baraderoaldia.com/news/wp-content/uploads/2020/07/f800x450-90408_141854_18-218x150.jpg 218w, https://baraderoaldia.com/news/wp-content/uploads/2020/07/f800x450-90408_141854_18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se inauguró la planta de oxígeno donada por Ingredion Argentina" data-src="https://baraderoaldia.com/news/wp-content/uploads/2020/07/f800x450-90408_141854_18-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://baraderoaldia.com/news/wp-content/uploads/2020/07/f800x450-90408_141854_18-218x150.jpg" srcset="https://baraderoaldia.com/news/wp-content/uploads/2020/07/f800x450-90408_141854_18-218x150.jpg 218w, https://baraderoaldia.com/news/wp-content/uploads/2020/07/f800x450-90408_141854_18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se inauguró la planta de oxígeno donada por Ingredion Argentina"/></noscript></a></div>                <a href="https://baraderoaldia.com/news/category/ciudad/" class="td-post-category">Ciudad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://baraderoaldia.com/news/se-inauguro-la-planta-de-oxigeno-donada-por-ingredion-argentina/" rel="bookmark" title="Se inauguró la planta de oxígeno donada por Ingredion Argentina">Se inauguró la planta de oxígeno donada por Ingredion Argentina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://baraderoaldia.com/news/cinco-nuevos-positivos-por-covid-ademas-el-subsecretario-de-salud-contagiado-y-aislado-en-rosario/" rel="bookmark" title="Cinco nuevos positivos por COVID ademas el Subsecretario de Salud contagiado y aislado en Rosario"><img width="218" height="150"   data-srcset="https://baraderoaldia.com/news/wp-content/uploads/2020/07/WhatsApp-Image-2020-06-12-at-08.28.39-scaled-1-218x150.jpeg 218w, https://baraderoaldia.com/news/wp-content/uploads/2020/07/WhatsApp-Image-2020-06-12-at-08.28.39-scaled-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinco nuevos positivos por COVID ademas el Subsecretario de Salud contagiado y aislado en Rosario" data-src="https://baraderoaldia.com/news/wp-content/uploads/2020/07/WhatsApp-Image-2020-06-12-at-08.28.39-scaled-1-218x150.jpeg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://baraderoaldia.com/news/wp-content/uploads/2020/07/WhatsApp-Image-2020-06-12-at-08.28.39-scaled-1-218x150.jpeg" srcset="https://baraderoaldia.com/news/wp-content/uploads/2020/07/WhatsApp-Image-2020-06-12-at-08.28.39-scaled-1-218x150.jpeg 218w, https://baraderoaldia.com/news/wp-content/uploads/2020/07/WhatsApp-Image-2020-06-12-at-08.28.39-scaled-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinco nuevos positivos por COVID ademas el Subsecretario de Salud contagiado y aislado en Rosario"/></noscript></a></div>                <a href="https://baraderoaldia.com/news/category/ciudad/" class="td-post-category">Ciudad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://baraderoaldia.com/news/cinco-nuevos-positivos-por-covid-ademas-el-subsecretario-de-salud-contagiado-y-aislado-en-rosario/" rel="bookmark" title="Cinco nuevos positivos por COVID ademas el Subsecretario de Salud contagiado y aislado en Rosario">Cinco nuevos positivos por COVID ademas el Subsecretario de Salud contagiado y aislado en Rosario</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://baraderoaldia.com/news/reabren-la-inscripcion-para-el-plan-fines-2020-en-baradero/" rel="bookmark" title="Reabren la inscripción para el Plan FinEs 2020 en Baradero"><img width="218" height="150"   data-srcset="https://baraderoaldia.com/news/wp-content/uploads/2020/06/plan-fines-una-oportunidad-para-finalizar-el-secundario-20102-218x150.jpg 218w, https://baraderoaldia.com/news/wp-content/uploads/2020/06/plan-fines-una-oportunidad-para-finalizar-el-secundario-20102-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reabren la inscripción para el Plan FinEs 2020 en Baradero" data-src="https://baraderoaldia.com/news/wp-content/uploads/2020/06/plan-fines-una-oportunidad-para-finalizar-el-secundario-20102-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://baraderoaldia.com/news/wp-content/uploads/2020/06/plan-fines-una-oportunidad-para-finalizar-el-secundario-20102-218x150.jpg" srcset="https://baraderoaldia.com/news/wp-content/uploads/2020/06/plan-fines-una-oportunidad-para-finalizar-el-secundario-20102-218x150.jpg 218w, https://baraderoaldia.com/news/wp-content/uploads/2020/06/plan-fines-una-oportunidad-para-finalizar-el-secundario-20102-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reabren la inscripción para el Plan FinEs 2020 en Baradero"/></noscript></a></div>                <a href="https://baraderoaldia.com/news/category/ciudad/" class="td-post-category">Ciudad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://baraderoaldia.com/news/reabren-la-inscripcion-para-el-plan-fines-2020-en-baradero/" rel="bookmark" title="Reabren la inscripción para el Plan FinEs 2020 en Baradero">Reabren la inscripción para el Plan FinEs 2020 en Baradero</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f2c4e6410164" data-td_block_id="td_uid_5_5f2c4e6410164"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f2c4e6410164" data-td_block_id="td_uid_5_5f2c4e6410164"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_2 widget widget_fbw_id"><h4 class="td-block-title"><span>SEGUINOS EN FACEBOOK</span></h4><div class="fb_loader" style="text-align: center !important;"><img  alt="Facebook Pagelike Widget" data-src="https://baraderoaldia.com/news/wp-content/plugins/facebook-pagelike-widget/loader.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://baraderoaldia.com/news/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></noscript></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/baraderoaldia/ " data-width="250" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside class="td_block_template_2 widget widget_webdoonesimpleimage_widget">    <div class="image-container">        <a href="https://www.facebook.com/ortopedia.vida/?fref=ts"  >
          <img           width="388" height="450" src=" https://baraderoaldia.com/news/wp-content/uploads/2017/05/11390287_689253151220601_6516194967132549418_n.jpg" srcset="https://baraderoaldia.com/news/wp-content/uploads/2017/05/11390287_689253151220601_6516194967132549418_n.jpg 388w, https://baraderoaldia.com/news/wp-content/uploads/2017/05/11390287_689253151220601_6516194967132549418_n-259x300.jpg 259w, https://baraderoaldia.com/news/wp-content/uploads/2017/05/11390287_689253151220601_6516194967132549418_n-362x420.jpg 362w" sizes="(max-width:  388px) 100vw, 388px" class="Choose size or use oryginal" alt="<br />
<b>Warning</b>:  count(): Parameter must be an array or an object that implements Countable in <b>/home/bara2016/public_html/news/wp-content/plugins/webdoone-simple-image-widget/simple-image.php</b> on line <b>86</b><br />
"></a>    </div>
    <div class="description">    </div></aside><aside class="td_block_template_2 widget widget_media_image"><img width="300" height="600"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://baraderoaldia.com/news/wp-content/uploads/2018/06/EDEN-OBRAS-300x600px.jpg 300w, https://baraderoaldia.com/news/wp-content/uploads/2018/06/EDEN-OBRAS-300x600px-150x300.jpg 150w, https://baraderoaldia.com/news/wp-content/uploads/2018/06/EDEN-OBRAS-300x600px-210x420.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://baraderoaldia.com/news/wp-content/uploads/2018/06/EDEN-OBRAS-300x600px.jpg" class="image wp-image-11617  attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="600" src="https://baraderoaldia.com/news/wp-content/uploads/2018/06/EDEN-OBRAS-300x600px.jpg" class="image wp-image-11617  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://baraderoaldia.com/news/wp-content/uploads/2018/06/EDEN-OBRAS-300x600px.jpg 300w, https://baraderoaldia.com/news/wp-content/uploads/2018/06/EDEN-OBRAS-300x600px-150x300.jpg 150w, https://baraderoaldia.com/news/wp-content/uploads/2018/06/EDEN-OBRAS-300x600px-210x420.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside class="td_block_template_2 widget widget_webdoonesimpleimage_widget">    <div class="image-container">          <img           width="768" height="389" src=" https://baraderoaldia.com/news/wp-content/uploads/2017/05/DAUBIAN_LOGO_color-768x389.jpg" srcset="https://baraderoaldia.com/news/wp-content/uploads/2017/05/DAUBIAN_LOGO_color-768x389.jpg 768w, https://baraderoaldia.com/news/wp-content/uploads/2017/05/DAUBIAN_LOGO_color-768x389-300x152.jpg 300w, https://baraderoaldia.com/news/wp-content/uploads/2017/05/DAUBIAN_LOGO_color-768x389-696x353.jpg 696w" sizes="(max-width:  768px) 100vw, 768px" class="Choose size or use oryginal" alt="<br />
<b>Warning</b>:  count(): Parameter must be an array or an object that implements Countable in <b>/home/bara2016/public_html/news/wp-content/plugins/webdoone-simple-image-widget/simple-image.php</b> on line <b>92</b><br />
">    </div>
    <div class="description">    </div></aside><aside class="td_block_template_2 widget widget_webdoonesimpleimage_widget">    <div class="image-container">        <a href="https://www.facebook.com/estudioefecuatro/?fref=ts"  >
          <img           width="960" height="513" src=" https://baraderoaldia.com/news/wp-content/uploads/2017/05/1236823_551468444967162_1267771147_n.png" srcset="https://baraderoaldia.com/news/wp-content/uploads/2017/05/1236823_551468444967162_1267771147_n.png 960w, https://baraderoaldia.com/news/wp-content/uploads/2017/05/1236823_551468444967162_1267771147_n-300x160.png 300w, https://baraderoaldia.com/news/wp-content/uploads/2017/05/1236823_551468444967162_1267771147_n-768x410.png 768w, https://baraderoaldia.com/news/wp-content/uploads/2017/05/1236823_551468444967162_1267771147_n-696x372.png 696w, https://baraderoaldia.com/news/wp-content/uploads/2017/05/1236823_551468444967162_1267771147_n-786x420.png 786w" sizes="(max-width:  960px) 100vw, 960px" class="Choose size or use oryginal" alt="<br />
<b>Warning</b>:  count(): Parameter must be an array or an object that implements Countable in <b>/home/bara2016/public_html/news/wp-content/plugins/webdoone-simple-image-widget/simple-image.php</b> on line <b>86</b><br />
"></a>    </div>
    <div class="description">    </div></aside><aside class="td_block_template_2 widget widget_webdoonesimpleimage_widget"><h4 class="td-block-title"><span>de boca en boca</span></h4>    <div class="image-container">        <a href="https://www.facebook.com/De-Boca-en-Boca-776723195731161/"  >
          <img           width="320" height="325" src=" https://baraderoaldia.com/news/wp-content/uploads/2017/05/10678767_776724862397661_3155384413777023809_n.png" srcset="https://baraderoaldia.com/news/wp-content/uploads/2017/05/10678767_776724862397661_3155384413777023809_n.png 320w, https://baraderoaldia.com/news/wp-content/uploads/2017/05/10678767_776724862397661_3155384413777023809_n-295x300.png 295w" sizes="(max-width:  320px) 100vw, 320px" class="Choose size or use oryginal" alt="<br />
<b>Warning</b>:  count(): Parameter must be an array or an object that implements Countable in <b>/home/bara2016/public_html/news/wp-content/plugins/webdoone-simple-image-widget/simple-image.php</b> on line <b>86</b><br />
"></a>    </div>
    <div class="description">    </div></aside><aside class="td_block_template_2 widget widget_webdoonesimpleimage_widget">    <div class="image-container">          <img           width="600" height="200" src=" https://baraderoaldia.com/news/wp-content/uploads/2017/05/Baradero-Al-Dia-600x200px-3.jpg" srcset="https://baraderoaldia.com/news/wp-content/uploads/2017/05/Baradero-Al-Dia-600x200px-3.jpg 600w, https://baraderoaldia.com/news/wp-content/uploads/2017/05/Baradero-Al-Dia-600x200px-3-300x100.jpg 300w" sizes="(max-width:  600px) 100vw, 600px" class="Choose size or use oryginal" alt="<br />
<b>Warning</b>:  count(): Parameter must be an array or an object that implements Countable in <b>/home/bara2016/public_html/news/wp-content/plugins/webdoone-simple-image-widget/simple-image.php</b> on line <b>92</b><br />
">    </div>
    <div class="description">    </div></aside><aside class="td_block_template_2 widget widget_media_image"><img width="300" height="130"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://baraderoaldia.com/news/wp-content/uploads/2017/08/IMG_20160711_131420_368-768x334-300x130.jpg 300w, https://baraderoaldia.com/news/wp-content/uploads/2017/08/IMG_20160711_131420_368-768x334.jpg 768w, https://baraderoaldia.com/news/wp-content/uploads/2017/08/IMG_20160711_131420_368-768x334-696x303.jpg 696w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://baraderoaldia.com/news/wp-content/uploads/2017/08/IMG_20160711_131420_368-768x334-300x130.jpg" class="image wp-image-7396  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="130" src="https://baraderoaldia.com/news/wp-content/uploads/2017/08/IMG_20160711_131420_368-768x334-300x130.jpg" class="image wp-image-7396  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://baraderoaldia.com/news/wp-content/uploads/2017/08/IMG_20160711_131420_368-768x334-300x130.jpg 300w, https://baraderoaldia.com/news/wp-content/uploads/2017/08/IMG_20160711_131420_368-768x334.jpg 768w, https://baraderoaldia.com/news/wp-content/uploads/2017/08/IMG_20160711_131420_368-768x334-696x303.jpg 696w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside class="td_block_template_2 widget widget_media_image"><img width="300" height="39"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://baraderoaldia.com/news/wp-content/uploads/2017/08/todo_8-300x39.jpg 300w, https://baraderoaldia.com/news/wp-content/uploads/2017/08/todo_8-696x90.jpg 696w, https://baraderoaldia.com/news/wp-content/uploads/2017/08/todo_8.jpg 697w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://baraderoaldia.com/news/wp-content/uploads/2017/08/todo_8-300x39.jpg" class="image wp-image-7371  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="39" src="https://baraderoaldia.com/news/wp-content/uploads/2017/08/todo_8-300x39.jpg" class="image wp-image-7371  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://baraderoaldia.com/news/wp-content/uploads/2017/08/todo_8-300x39.jpg 300w, https://baraderoaldia.com/news/wp-content/uploads/2017/08/todo_8-696x90.jpg 696w, https://baraderoaldia.com/news/wp-content/uploads/2017/08/todo_8.jpg 697w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside class="td_block_template_2 widget widget_mytwitterfeedswidgetplus"><h4 class="td-block-title"><span>SEGUINOS EN TWITTER</span></h4>
   <style>
    .twitter-timeline {
					background:#ffffff;
					border-color:none;
               }
   </style>
   
  <div class="mod_twitter_widget_plus" style="width: 300px;">
        <a class="twitter-timeline"                 data-theme="light"   
                 data-link-color="#ffffff" width="300" height="350" href="https://twitter.com/BaraderoAlDia" data-widget-id="721071134075170816" data-tweet-limit="0"
                
		                 
                     
           
            
                     
              data-chrome="    transparent">Tweets by BaraderoAlDia </a>
    
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		</script>
		<div class="link-item" style="font-size: 9px; color: #ccc; text-align: right; position: relative; top: -15px;"><a href="http://www.novusglassrepair.com/" target="_blank" style="color: #808080;" title="Click here">Novusglassrepair.com</a></div>
 
 </div>
   
</aside><aside class="td_block_template_2 widget widget_mytwitterfeedswidgetplus"><h4 class="td-block-title"><span>SEGUINOS EN TWITTER</span></h4>
   <style>
    .twitter-timeline {
					background:#ffffff;
					border-color:none;
               }
   </style>
   
  <div class="mod_twitter_widget_plus" style="width: 300px;">
        <a class="twitter-timeline"                 data-theme="light"   
                 data-link-color="#ffffff" width="300" height="350" href="https://twitter.com/" data-widget-id="https://TWitter.com/BaraderoAlDia" data-tweet-limit="0"
                
		                 
                     
           
            
                     
              data-chrome="    transparent">Tweets by  </a>
    
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
		</script>
		<div class="link-item" style="font-size: 9px; color: #ccc; text-align: right; position: relative; top: -15px;"><a href="http://www.novusglassrepair.com/" target="_blank" style="color: #808080;" title="Click here">Novusglassrepair.com</a></div>
 
 </div>
   
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_2 widget widget_media_image"><img width="300" height="100"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://baraderoaldia.com/news/wp-content/uploads/2017/09/Baradero-Al-Dia-600x200px-3-300x100.jpg 300w, https://baraderoaldia.com/news/wp-content/uploads/2017/09/Baradero-Al-Dia-600x200px-3.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" data-src="https://baraderoaldia.com/news/wp-content/uploads/2017/09/Baradero-Al-Dia-600x200px-3-300x100.jpg" class="image wp-image-7870  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="100" src="https://baraderoaldia.com/news/wp-content/uploads/2017/09/Baradero-Al-Dia-600x200px-3-300x100.jpg" class="image wp-image-7870  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://baraderoaldia.com/news/wp-content/uploads/2017/09/Baradero-Al-Dia-600x200px-3-300x100.jpg 300w, https://baraderoaldia.com/news/wp-content/uploads/2017/09/Baradero-Al-Dia-600x200px-3.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside>            </div>

            <div class="td-pb-span8">
                <aside class="td_block_template_2 extendedwopts-md-left widget widget_webdoonesimpleimage_widget">    <div class="image-container">        <a href="https://www.facebook.com/paso.obligado.129?lst=1342152439%3A100014234952830%3A1504717337" target="_blank" >
          <img style="max-width: 100%; height: auto;"          width="760" height="100" src=" https://baraderoaldia.com/news/wp-content/uploads/2017/09/BeFunky-Design.jpg" srcset="https://baraderoaldia.com/news/wp-content/uploads/2017/09/BeFunky-Design.jpg 760w, https://baraderoaldia.com/news/wp-content/uploads/2017/09/BeFunky-Design-300x39.jpg 300w, https://baraderoaldia.com/news/wp-content/uploads/2017/09/BeFunky-Design-696x92.jpg 696w" sizes="(max-width:  760px) 100vw, 760px" class="td_0x420" alt="<br />
<b>Warning</b>:  count(): Parameter must be an array or an object that implements Countable in <b>/home/bara2016/public_html/news/wp-content/plugins/webdoone-simple-image-widget/simple-image.php</b> on line <b>86</b><br />
"></a>    </div>
    <div class="description">    </div></aside>            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://baraderoaldia.com/news/"><img  alt="" title="" data-src="https://baraderoaldia.com/news/wp-content/uploads/2018/04/Logopit_1524085605782-300x114.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://baraderoaldia.com/news/wp-content/uploads/2018/04/Logopit_1524085605782-300x114.jpg" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:baraderoaldia@gmail com">baraderoaldia@gmail com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/baraderoaldia/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/baraderoaldia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:baraderoaldia@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#bad" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5f2c4e641aad3
    -->

    <script type='text/javascript' src='https://baraderoaldia.com/news/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://baraderoaldia.com/news/wp-content/plugins/banner-manager/load.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://baraderoaldia.com/news/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://baraderoaldia.com/news/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://baraderoaldia.com/news/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://baraderoaldia.com/news/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Baradero, AR","api_location":"Baradero","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[15.5999999999999996447286321199499070644378662109375,60],"today_humidity":44,"today_wind_speed":[4.9000000000000003552713678800500929355621337890625,3.100000000000000088817841970012523233890533447265625],"today_min":[15.5999999999999996447286321199499070644378662109375,60],"today_max":[15.5999999999999996447286321199499070644378662109375,60],"today_clouds":91,"current_unit":0,"forecast":[{"timestamp":1596816000,"day_temp":[10,50],"day_name":"Vie","owm_day_index":1},{"timestamp":1596902400,"day_temp":[16,60],"day_name":"S\u00e1b","owm_day_index":2},{"timestamp":1596988800,"day_temp":[22,71],"day_name":"Dom","owm_day_index":3},{"timestamp":1597075200,"day_temp":[14,58],"day_name":"Lun","owm_day_index":4},{"timestamp":1597161600,"day_temp":[12,54],"day_name":"Mar","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://baraderoaldia.com/news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://baraderoaldia.com/news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

	<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="eT-sKvQwt" value="JakIruV4S" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="aizNQrSUCMksycY" value="ja6xO[d.N5VruZf" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="qDdbICwlrmf_" value="8uzSGW_BdTIZ" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="jiVLknMa" value="[lG0]uZr" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="eT-sKvQwt" value="JakIruV4S" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="aizNQrSUCMksycY" value="ja6xO[d.N5VruZf" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="qDdbICwlrmf_" value="8uzSGW_BdTIZ" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="jiVLknMa" value="[lG0]uZr" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("eT-sKvQwt", "JakIruV4S");
data.data.append("aizNQrSUCMksycY", "ja6xO[d.N5VruZf");
data.data.append("qDdbICwlrmf_", "8uzSGW_BdTIZ");
data.data.append("jiVLknMa", "[lG0]uZr");
                    }
                    else {
                        data.data =  data.data + '&eT-sKvQwt=JakIruV4S&aizNQrSUCMksycY=ja6xO[d.N5VruZf&qDdbICwlrmf_=8uzSGW_BdTIZ&jiVLknMa=[lG0]uZr';
                    }
                }
            });

        });
	</script>
	
</body>
</html>